Research Project: Global Climate Change and Phenology
Part 1
BIOL 1103 – Environmental Science
Modified from an exercise written by Kellen Callinger. Used with permission. 

For the next several weeks, we will be working on a research project that will use publicly available data from Ohio to explore global climate change and its effects on local ecology. Much of the research project will rely on the ability to efficiently construct and interpret graphs. This will be done using computers rather than by hand. Specifically, you will be using Microsoft Excel, an extremely useful graphing tool. The following activity may be totally new to you, or it may just help dust off and refine some of your existing graphing skills.  Interspersed throughout this activity are questions.  Please answer the questions directly and completely, and then have this activity handy when you complete the “Research Project – Part 1 Assignment” in “Quizzes and Assignments in D2L.

Part I – The Scientific Process
First of all, please review the process of science from Chapter 1 in your textbook.  You can page back in your textbook, or in the Study Area of MES.com within Chapter 1, select the Key Concept  “Nature of Science” and “GraphIt: Introduction to Graphing.” 
1. Number the following steps of the scientific method in the correct order:


_____ Test

_____ Observations

_____ Hypothesis

_____ Question

_____ Results

_____ Prediction

After we make observations about the world around us, we use those observations as a basis to ask questions about how things work.  We will be using publicly-available data to ask questions and test hypotheses and predictions about climate change over time and the interactions between climate and plant and animal species.  In any scientific investigation, we have to begin with a question.  In this case, let’s work with this as a central question:

Have long-term temperatures, and if so, how will these temperature changes impact plant and animal phenology, ecological interactions, and, as a result, species diversity?

We may need to start out with explaining what “phenology” and “ecological interactions” are.  Phenology is defined as the study of cyclic and seasonal natural phenomena, especially in relation to climate and plant and animal life. Examples of phenology are things such as the seasonal pattern of trees leafing out, migratory birds returning from wintering habitats, and the larval and adult life cycles of moths and butterflies that are timed to match the food sources needed by the caterpillars and adults.  Please watch this video for a quick and very eloquent view on phenology: https://www.youtube.com/watch?v=wWh6ulBsLHE 

Based on our central question (above), we next have to define our independent variables and dependent variables.  

2. In your own words, define “independent variable.”
3. In your own words, define “dependent variable.”


Once we have those variables identified and defined, we can start to apply the scientific method to systematically test for cause and effect between our independent and dependent variables.  A hypothesis is a testable statement of cause and effect between independent and dependent variables.  A good hypothesis fits the format “The independent variable affects the dependent variable.  Following the hypothesis, we need to formulate it into a prediction.  A good prediction fits the format “If the independent variable is changed in a specific way, then the dependent variable is expected to do this in response.”

4. Given our central question and the variables you have identified, what would a good hypothesis for our investigation be? (Remember to follow the format outlined above!)


5. Now, reformulate your hypothesis into a prediction.  Remember that a good prediction is in the format of an “if, then” statement.


Part II – The basics of graphing in Excel

Your next task: MAKE GRAPHS! The following information will walk you through the construction of two graphs using the provided set of data. We will use Excel – if you do not have Excel on your computer (or access to a computer that does), you have FREE access to Microsoft Office 365 here: http://www.anokaramsey.edu/en/resources/Technology/StudentDownloads  Use the Excel file provided on the Content page of D2L. Submit your Excel file containing both graphs to the Dropbox. Answer the accompanying questions in the space provided, and make sure you have this handout with you when you complete the “Research Project – Part 1 Assignment” in “Quizzes and Assignments in D2L.

Most graphs can be easily created in Excel by going to the Charts option on the “Insert” tab toolbar.

Graph A: First, we’ll make scatterplots.  Please watch the following video that demonstrates how to make a scatterplot in Excel: https://www.youtube.com/watch?v=bYf6qO-iBW0 

Scatterplots are a commonly used Excel graphing format when neither variable is categorical, that is, both variables are sets of continuous numbers. For example, consider the data below comparing island size to the number of bird species present. Enter the data as shown below in Excel and follow the instructions to create a scatterplot. Highlight both columns of data without including the column headings and choose the “Insert” tab on the menu bar. Then select “Scatter” from Charts on the toolbar. Choose “Scatter with only markers.”
 


















Excel will automatically make the first column highlighted the independent variables (X-values) and the second column highlighted the dependent variables (Y-values). Keep this in mind when entering data into a worksheet. Your graph should look similar to the one below.

You can and should delete the legend on the graph (Series1) by just highlighting the box, right-clicking, and going to “Delete.”

[image: C:\Users\Owner\Documents\AExcel\snip16.JPG]

Chart and axes titles can be added by clicking on the “Layout” tab in the “Chart Tools” section of your upper tool bar. Click on the “Chart title” button and select where you’d like to place your title on the graph. Once you’ve selected your title placement, a new dialog box that says “Chart Title” will appear on your graph. Click on this dialog box and type in your chart title-titles should be descriptive of the data contained in the graph.

Now click on “Axis Titles” in the Layout tab of Chart Tools. You’ll be able to choose your “Primary Horizontal Axis Title” (your x-axis title) and your “Primary Vertical Axis Title” (your y-axis title) separately. As with the Chart Title, dialog boxes will appear on your graph and you can click them to add text for your axis labels. Axis labels should describe the data on each axis and the units in which it was measured.

[image: ]


You can also change the style of the markers on the scatter plot by highlighting them, right-clicking, and going to “Format Data Series” and Marker Options.

Finally, scientists often use lines of best fit to determine the relationship between two variables. In our example, we want to understand how island size affects the number of hummingbird species that will be present on that island. You can add a line of best fit to the scatter plot by right-clicking on the points, going to “Add trendline,” and making sure that the linear option is selected (see below). Remember to check the “Display equation on chart box” to show the equation of the best fit line you’ve added. This is a step that was not included in the video tutorial, but please make sure to check the box to display the equation on your chart.

[image: C:\Users\Owner\Documents\AExcel\snip17.JPG][image: ]


















Once you’ve added your line of best fit and added the chart and axis titles, your scatterplot should look something like this. Using the equation of our best fit line, we can see that an island will have roughly 0.03 more bird species per acre increase in size of the island (derived from the slope of the line).
Remember (from a math class you have had, even if it was long ago) that the equation for a line is y = mx + b, where m = slope of the line, and b = y intercept (where line crosses the Y axis).  We can use the slope to interpret the relationship between our independent and dependent variables.  In this case, the slope is a positive number (and the line goes up from the lower left to upper right), so we can interpret the relationship between island size (our independent variable) and number of hummingbird species (our dependent variable) to be a positive relationship.  In other words, as island size increases, the number of hummingbird species also increases.  More specifically, as an island increases in size by 1 acre, it will increase number of hummingbird species by 0.03 (0.0296 rounds to 0.03).

[image: ]

Graph B: Your turn!
Now that you’ve made that graph, use the following data to produce your own scatterplot.  These data are also found in the Excel file (click on the spreadsheet tab on the bottom called “Graph B”) that is on the Content page in D2L under the “Climate Change and Phenology Research Project” heading.  Make sure to label your axes, give your graph a title, and add the trendline and equation.  
	Total Road Length (m)
	Number of Amphibian Species

	5420
	3

	1370
	7

	580
	8

	10420
	2

	8950
	2

	3690
	6

	6910
	4



6. Which variable is the independent variable?  What axis does the independent variable get plotted on?


7. Which variable is the dependent variable?  What axis does the dependent variable get plotted on?



8. How would you describe the relationship between these two variables?  Positive? Negative? No relationship?


9. Using the equation for the line, describe how the number of amphibian species changes as road length increases by 1 m.

Graph C: The second type of graph we’ll explore is the line graph.  Please watch the following video that demonstrates how to make a line graph in Excel: https://www.youtube.com/watch?v=1mJoPI67ZuY 

Line graphs are useful for plotting changes in variables over time such as changes in CO2 concentrations, temperature, or ocean levels to name a few. We’ll be practicing making line graphs using the following data of yearly precipitation levels from 1990-2005. Use the precipitation data in the Excel file to create a line graph found on the “Graph C” tab. 

10. Which column represents the independent variable?


11. Which column represents the dependent variable?



[bookmark: _GoBack][image: ]Highlight the data in the Precipitation column, again excluding the column title. As with the scatter plot, you begin in the Chart section of the Insert tab, but this time, click on “Scatter” and select the “Scatter with Straight Lines and Markers” option. It may seem unusual to select the “Scatter with Lines” option instead of “Line Graph” option, but you can experiment and see what happens if you use the “Line Graph” option.  For some reason, Excel does not graph the data correctly – but it DOES if you choose “Scatter with Lines.” 

Your graph should look like the one below.

Just like the scatter plot, you can and should delete the legend (Series 1).

[image: ]

You’ll notice that the x-axis labels are incorrect in the graph above. Excel automatically labels each point starting with 1 and continuing on for each data point. However, we want the x-axis to be labeled in years, so we need to change the x-axis labels. 

To change the x-axis labels, right click on your graph. A pop-up box will appear. Click the “Select Data…” option.

[image: ]

This will bring up the “Select Data Source” window. In this window, click the Edit button under “Horizontal (Category) Axis Labels.”
[image: ]

A pop-up window called “Axis Labels” will appear. Use your cursor to select the data under the Year column (surrounded by the dashed black line in the picture below). The cell identifications for this range of data will appear in the box called the Axis label range. Click OK and then click OK again in the Select Data Source window.

[image: ]

Your graph should now have the appropriate years on the x-axis.

[image: ]

Add a chart title and axis titles in the same manner as the scatterplot.

As with the scatter plot, we can add a line of best fit to examine how precipitation levels have changed over time. The procedure for adding a trend line is the same as for the scatter plot. Once you’ve added axis labels and the line of best fit (don’t forget to include the equation for the line!), your graph will look like this:

[image: ]

Interpret your Graph:
12. What is the increase in precipitation in centimeters per year?

13. What is the total increase in precipitation over fifteen years?

Save your Graphs on the Excel Spreadsheet – you should have one graph on each sheet (Graph A, Graph B, and Graph C).  When you save your Excel File, please add your initials to the Filename before you upload it to the Dropbox on D2L.  Make sure to submit your Excel file with your completed graphs AND complete the “Research Project – Part 1 Assignment” in “Quizzes and Assignments in D2L before 11:59pm Sunday, March 27.
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